N° d'identification de l'article : 00197903 / Dernière modification : 21/06/2018

Un message d’erreur YouTube s’affiche continuellement sur l’écran.

Produits et catégories concernés par cet article

Cher client Sony,

Certains modèles de téléviseurs BRAVIA et de lecteurs Blu-ray comprennent l'application YouTube pour téléviseurs. Au démarrage de l'application YouTube, un message d'erreur peut s'afficher, ou l'application YouTube peut ne pas se lancer.

Votre appareil n'est pas défectueux. Si vous rencontrez l'un de ces problèmes, veuillez suivre les étapes ci-dessous.

Quelles sont les actions à suivre afin de solutionner le problème ?

Je possède:

 

Télévision Android Sony

Afin de pouvoir résoudre ce souci, veuillez effacer les données d’application et le cache de l’application YouTube:

  1. Sélectionnez [HOME] > [Paramètres] > [Apps]
  2. Sélectionnez [YouTube]
  3. Sélectionnez [Effacer les données] > [OK]

 

Youtube: Android 400 issue

 

 

Télévision Sony Smart mais non-Android

Afin de pouvoir résoudre ce souci, veuillez suivre les étapes ci-dessous:

  • Réinitialisez les paramètres du navigateur et supprimer tous les cookies
    REMARQUE: applicable pour les séries W9xxA, W8xxA, W7xxA, W6xxA, X90xxA, X85xxA, X95xxB, X90xxB, X85xxB, W9xxB, W8xxB, W7xxB, W6xxB et W750C 
  1. Démarrez le navigateur depuis le menu [Apps]
  2. Sélectionnez [Options]
  3. Sélectionnez [Paramètres du navigateur]
  4. Sélectionnez [Effacer tous les cookies]

    YouTube: non-Android 2

 

  • Réinitialisez les informations personnelles de la television
    REMARQUE: applicable pour les séries WD75, WD6, WE75, WE6, XE70 et WF6
  1. Sélectionnez [HOME] > [Paramètres]
  2. Sélectionnez [Assistance Clientèle]
  3. Sélectionnez [Réinitialiser les informations personnelles]
  4. Sélectionnez [OK]

Youtube: non-android initialise personal information

Sony Smart Lecteur Blu-ray

Nous sommes ravis de vous informer que ce problème est désormais résolu.