N° d'identification de l'article : 00177948 / Dernière modification : 01/04/2019

Périphériques compatibles avec l'écoute par simple contact

    Smartphones et tablettes :

    Android OS 2.3.3 ou version ultérieure, sauf 3.x.


    Pour les appareils dotés de la communication en champ proche intégrée, rendez-vous sur le site Web suivant :

    https://www.sony.net/united/userexperience/support/otl_device/